add a note add a note

User Contributed Notes 1 note

docvert at holloway dot co dot nz
11 years ago
I suggest changing the description of posix_times() from "Get process times" to "Get current process times" in order to follow the "current process" naming convention of the other functions.
To Top