Требования

Это расширение требует библиотеки » libgearman, » libevent и » uuid и запущенного Gearman сервера.

add a note add a note

User Contributed Notes 1 note

up
-2
sharkyan1982 at gmail dot com
8 years ago
When deployment on CentOS_5.8_x64 , you need the following:
1. gcc44
2. boost >=1.39
3. libevent
4. php5.3+
5. update ld.so.conf
Before you start the gearman_1.1.1+.
To Top